<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.22.7 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Video: Klassik-Matinée: Rokoko-Variationen | hr-sinfonieorchester.de | videos</title>
<meta name="application-name" content="hr-sinfonieorchester.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-sinfonieorchester.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-sinfonieorchester.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2022-06-12" />
<meta name="last-modified" content="2021-06-12T15:07+0200" />
<meta name="date" content="2021-06-12T15:07+0200" />
<meta name="description" content="Unter dem Dirigat von Alondra de la Parra spielt das hr-Sinfonieorchester zwei besonders populäre Werke des russischen Repertoires." />
<link rel="canonical" href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html" />
<meta property="og:site_name" content="hr-sinfonieorchester.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html" />
<meta property="og:title" content="Klassik-Matinée: Rokoko-Variationen" />
<meta property="og:description" content="Unter dem Dirigat von Alondra de la Parra spielt das hr-Sinfonieorchester zwei besonders populäre Werke des russischen Repertoires." />
<meta property="og:type" content="video.other" />
<meta property="og:image" content="https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hrsinfonieorchester/?fref=ts" />
<meta property="fb:page_id" content="436311013089779" />
<meta property="fb:pages" content="436311013089779" />
<meta property="twitter:title" content="Klassik-Matinée: Rokoko-Variationen" />
<meta property="twitter:description" content="Unter dem Dirigat von Alondra de la Parra spielt das hr-Sinfonieorchester zwei besonders populäre Werke des russischen Repertoires." />
<meta property="twitter:image" content="https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Ausschnitt aus dem Konzert" />
<meta property="twitter:url" content="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr-sinfonieorchester.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/index.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/respond.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr-sinfonieorchester.de/assets_3.22.7/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr-sinfonieorchester.de/assets_3.22.7/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr-sinfonieorchester.de/assets_3.22.7/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-sinfonieorchester.de/index.rss" title="Alle Beiträge RSS-Feed - hr-sinfonieorchester.de" rel="alternate" type="application/rss+xml">
<link rel="preconnect" href="//hr-a.akamaihd.net/"><style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr-sinfonieorchester.de/hintergrund-hrso-standard-100~_t-1515499730592_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr-sinfonieorchester.de/hintergrund-hrso-standard-100~_t-1515499730592_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"url" : "https://www.hr-sinfonieorchester.de/",
"logo" : "https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-sinfonieorchester.de/index.html" title="Startseite hr-sinfonieorchester . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr-sinfonieorchester . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-highlights" class="c-serviceNav__item -highlights c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/highlights/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Highlights-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#highlights"></use>
</svg><span class="c-serviceNav__itemText">Highlights</span>
</a>
</li><li id="c-serviceNav__item-tickets" class="c-serviceNav__item -tickets c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/tickets/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Tickets-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#tickets"></use>
</svg><span class="c-serviceNav__itemText">Tickets</span>
</a>
</li><li id="c-serviceNav__item-videos" class="c-serviceNav__item -videos c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/videos/index.html" class="c-serviceNav__link -current js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Videos-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#videos"></use>
</svg><span class="c-serviceNav__itemText">Videos</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-831-1" aria-owns="flyout-831-2" aria-controls="flyout-831-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-831-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-831-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--102" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--102" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--133" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--133" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-2039-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2039-2" aria-controls="flyout-2039-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-2039-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2039-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite hr-sinfonieorchester.de" href="https://www.hr-sinfonieorchester.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Konzerte" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Konzerte" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Konzerte<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Konzerte<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2268-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/konzerte/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2268-2" aria-controls="flyout-2268-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Konzerte-Link geklickt"}]}'>Konzerte<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2268-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2268-2" aria-controls="flyout-2268-2" aria-labelledby="flyout-2268-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Konzerte-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Konzerte</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2268-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2268-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Konzerte::Übersicht Konzerte-Link geklickt"}]}'>
Übersicht Konzerte</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzertkalender/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzertkalender-Link geklickt"}]}'
>Konzertkalender<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzerte-20-21/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzerte 2020/21-Link geklickt"}]}'
>Konzerte 2020/21<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzerte-21-22/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzerte 2021/22-Link geklickt"}]}'
>Konzerte 2021/22<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/tickets-und-abonnements/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Tickets und Abonnements-Link geklickt"}]}'
>Tickets und Abonnements<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/highlights/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzert-Highlights-Link geklickt"}]}'
>Konzert-Highlights<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/archiv/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Archiv-Link geklickt"}]}'
>Archiv</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Education" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Education" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Education<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Education<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7315-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/education/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7315-2" aria-controls="flyout-7315-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Education-Link geklickt"}]}'>Education<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7315-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7315-2" aria-controls="flyout-7315-2" aria-labelledby="flyout-7315-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Education-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Education</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7315-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7315-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Education::Übersicht Education-Link geklickt"}]}'>
Übersicht Education</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/multimedia-pool/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Education::Multimedia-Pool-Link geklickt"}]}'
>Multimedia-Pool<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/kalender/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Education::Education-Kalender-Link geklickt"}]}'
>Education-Kalender</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Media" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Media" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Media<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Media<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1411-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/media/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1411-2" aria-controls="flyout-1411-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Media-Link geklickt"}]}'>Media<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1411-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1411-2" aria-controls="flyout-1411-2" aria-labelledby="flyout-1411-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Media-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Media</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1411-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1411-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Media::Übersicht Media-Link geklickt"}]}'>
Übersicht Media</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/videos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::Videos-Link geklickt"}]}'
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/radio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::Radio-Link geklickt"}]}'
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/cds/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::CDs-Link geklickt"}]}'
>CDs<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/dvds/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::DVDs-Link geklickt"}]}'
>DVDs</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Orchester" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Orchester" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Orchester<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Orchester<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9142-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/orchester/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9142-2" aria-controls="flyout-9142-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Orchester-Link geklickt"}]}'>Orchester<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9142-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9142-2" aria-controls="flyout-9142-2" aria-labelledby="flyout-9142-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Orchester-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Orchester</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9142-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9142-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Orchester::Übersicht Orchester-Link geklickt"}]}'>
Übersicht Orchester</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/profil/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Profil-Link geklickt"}]}'
>Profil<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/chefdirigent/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Chefdirigent-Link geklickt"}]}'
>Chefdirigent<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/designierter-chefdirigent/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Desiginierter Chefdirigent-Link geklickt"}]}'
>Desiginierter Chefdirigent<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/ehrendirigenten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Ehrendirigenten-Link geklickt"}]}'
>Ehrendirigenten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/artist-in-residence/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Artist in Residence-Link geklickt"}]}'
>Artist in Residence<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/composer-in-residence/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Composer in Residence-Link geklickt"}]}'
>Composer in Residence<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/musiker/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Musikerinnen und Musiker-Link geklickt"}]}'
>Musikerinnen und Musiker</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/management/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Management-Link geklickt"}]}'
>Management<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/orchesterakademie/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Orchesterakademie-Link geklickt"}]}'
>Orchesterakademie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/orchester-news/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Orchester-News-Link geklickt"}]}'
>Orchester-News<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/offene-stellen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Offene Stellen-Link geklickt"}]}'
>Offene Stellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/patenschaft/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Patenschaft-Link geklickt"}]}'
>Patenschaft<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/historie/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Historie-Link geklickt"}]}'
>Historie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/hr-sinfonieorchester/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Pressebereich-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Pressebereich<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-sinfonieorchester.de/foerderer/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Förderer-Link geklickt"}]}'>Förderer
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-sinfonieorchester.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main js-load contentBody__backgroundImage js-loadScript" data-new-hr-init-service-worker='{"swUrl":"https://www.hr-sinfonieorchester.de/sw.js"}' data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hr-sinfonieorchester.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html" class="link" itemprop="url">Klassik-Matinée: Rokoko-Variationen</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr-sinfonieorchester.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Klassik-Matinée: Rokoko-Variationen",
"item" : "https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page page--video">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
35:35 Min.
</span>
</span>
<span class="c-contentHeader__headline text__headline">Klassik-Matinée: Rokoko-Variationen</span>
</h2>
</header><div class="c-contentHeader__lead">
<div class="ar--16x9 c-videoplayer">
<div id="1735" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "page",
"containerId": "1735",
"streamUrl":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/rso/2021_06/hrLogo_210611105055_0215611_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/rso/2021_06/hrLogo_210611105055_0215611_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"skinPath":"https://www.hr-sinfonieorchester.de/assets_3.22.7/vendor/ardplayer/ardplayer-hr-5.7.4.e062763e.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr-Sinfonieorchester_Klassik-Matinée: Rokoko-Variationen_13.06.2021 08:05&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;13.06.2021 08:05&quot;,&quot;assetid&quot;:&quot;b911e47402ced30fd1867e0ca08cfbbf&quot;,&quot;uurl&quot;:&quot;as/rso/2021_06/hrLogo_210611105055_0215611_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,hr-sinfonieorchester&quot;,&quot;nol_c7&quot;:&quot;p7,as/rso/2021_06/hrLogo_210611105055_0215611_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,2135&quot;,&quot;nol_c9&quot;:&quot;p9,hr-Sinfonieorchester_Klassik-Matinée: Rokoko-Variationen_13.06.2021 08:05&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c15&quot;:&quot;p15,5AE442513C2742EAAB0F2261A060DE75&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;2135&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;klassik-matinée__rokoko-variationen_video&quot;,&quot;secondLevelId&quot;:&quot;10&quot;,&quot;documentName&quot;:&quot;video-152912&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202106121507&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;klassik-matinée__rokoko-variationen_video&quot;,&quot;mediaTheme1&quot;:&quot;hr-sinfonieorchester&quot;,&quot;mediaTheme2&quot;:&quot;&quot;,&quot;atiSiteId&quot;:&quot;581766&quot;,&quot;atiTrackingHost&quot;:&quot;https://logs1187&quot;}},
"ardplayerUrl": "https://www.hr-sinfonieorchester.de/assets_3.22.7/js/vendor/ardplayer-hr-5.7.4.2c0aaac5.js",
"smarttagUrl": "https://www.hr-sinfonieorchester.de/assets_3.22.7/js/vendor/smarttagProd.js",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.hr-sinfonieorchester.de/assets_3.22.7/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg",
"m": "https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg",
"l": "https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg",
"xl": "https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9__retina.jpg"
}
}'>
</div>
</div>
<p class="byline--s paddingLeader--s">
35:35 Min.<span class="pipe">|</span>
hr-Sinfonieorchester<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-06-13T08:05+0200">13.06.21, 08:05 Uhr</time>
</p></div>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">
<p class="copytext__text text__copytext">Unter dem Dirigat von Alondra de la Parra spielt das hr-Sinfonieorchester zwei besonders populäre Werke des russischen Repertoires.</p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2021-06-12T15:07+0200">Veröffentlicht am 12.06.21 um 15:07 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: © hr-Sinfonieorchester</p>            <p class="contentFooter__byline text__byline">Bild &copy; hr
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h3 id="aside__heading" class="hide">Zusatzinformationen</h3><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline">Teilen</h4><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fvideos%2Fklassik-matinee-rokoko-variationen%2Cvideo-152912.html&amp;text&#x3D;Klassik-Matin%C3%A9e%3A%20Rokoko-Variationen"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "10","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fvideos%2Fklassik-matinee-rokoko-variationen%2Cvideo-152912.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "10","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Klassik-Matin%C3%A9e%3A%20Rokoko-Variationen%20-%20https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fvideos%2Fklassik-matinee-rokoko-variationen%2Cvideo-152912.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "10","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Klassik-Matin%C3%A9e%3A%20Rokoko-Variationen%20%28hr-sinfonieorchester.de%29&amp;body&#x3D;Linktipp%3A%20Klassik-Matin%C3%A9e%3A%20Rokoko-Variationen%0AUnter%20dem%20Dirigat%20von%20Alondra%20de%20la%20Parra%20spielt%20das%20hr-Sinfonieorchester%20zwei%20besonders%20popul%C3%A4re%20Werke%20des%20russischen%20Repertoires.%0Ahttps%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fvideos%2Fklassik-matinee-rokoko-variationen%2Cvideo-152912.html%0A%28Beitrag%20von%20hr-sinfonieorchester.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "10","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "10","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-alpensinfonie,video-148102.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/klassik-108~_t-1618144649217_v-16to9__medium.jpg" alt="Alpensinfonie vom 11.04.2021">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/klassik-108~_t-1618144649217_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/klassik-108~_t-1618144649217_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/klassik-108~_t-1618144649217_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/klassik-108~_t-1618144649217_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Alpensinfonie vom 11.04.2021" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-alpensinfonie,video-148102.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
57:53 Min.
</span>
</div>
<h5>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Klassik-Matinée: Alpensinfonie
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        hr-Sinfonieorchester<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-04-11T07:40+0200">11.04.21, 07:40 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-schwelgerische-romantik,video-147714.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9__medium.jpg" alt="Tschaikowsky: 3. Orchestersuite">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-tschaikowsky-orchestersuite-3-100~_t-1607853603451_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Tschaikowsky: 3. Orchestersuite" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-schwelgerische-romantik,video-147714.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
45:43 Min.
</span>
</div>
<h5>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Klassik-Matinée: Schwelgerische Romantik
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        hr-Sinfonieorchester<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-04-05T09:20+0200">05.04.21, 09:20 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-appalachian-spring,video-146010.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9__medium.jpg" alt="Copland: Appalachian Spring">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/media/videos/konzert-videos-19-20/screenshot-copland-appalachian-spring-100~_t-1593792173092_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Copland: Appalachian Spring" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-appalachian-spring,video-146010.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
56:05 Min.
</span>
</div>
<h5>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Klassik-Matinée: Appalachian Spring
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        hr-Sinfonieorchester<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-03-14T07:40+0100">14.03.21, 07:40 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-ode-an-die-freude,video-139322.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/vod/sinfonie-108~_t-1607879818500_v-16to9__medium.jpg" alt="hr-Sinfonieorchester">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/vod/sinfonie-108~_t-1607879818500_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/vod/sinfonie-108~_t-1607879818500_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/vod/sinfonie-108~_t-1607879818500_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/vod/sinfonie-108~_t-1607879818500_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr-Sinfonieorchester" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/videos/klassik-matinee-ode-an-die-freude,video-139322.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
66:01 Min.
</span>
</div>
<h5>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Klassik-Matinée: Ode an die Freude
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        hr-Sinfonieorchester<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2020-12-13T08:05+0100">13.12.20, 08:05 Uhr</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<script type="application/ld+json">
{
"name" : "Klassik-Matinée: Rokoko-Variationen",
"description" : "Unter dem Dirigat von Alondra de la Parra spielt das hr-Sinfonieorchester zwei besonders populäre Werke des russischen Repertoires.",
"uploadDate" : "2021-06-12",
"thumbnailUrl" : "https://www.hr-fernsehen.de/sendungen-a-z/210611_klassik_matinee_rokoko_variationen_16x9_mt-100~_t-1623422938436_v-16to9.jpg",
"contentUrl" : "https://www.hr-sinfonieorchester.de/videos/klassik-matinee-rokoko-variationen,video-152912.html",
"@context" : "https://schema.org",
"@type" : "VideoObject"
}
</script>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <h2 class="hide">Footer Navigation</h2>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5253"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5253">
    
    <h3 id="o-dropdown__label--5253" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5253"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5253",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5253"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5253"
        title="hr-sinfonieorchester.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-sinfonieorchester.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite hr-sinfonieorchester.de">
    Start</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/index.html" class="c-page-footer-nav__link link ">
    Konzerte</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/education/index.html" class="c-page-footer-nav__link link ">
    Education</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/media/index.html" class="c-page-footer-nav__link link ">
    Media</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/index.html" class="c-page-footer-nav__link link ">
    Orchester</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/foerderer/index.html" class="c-page-footer-nav__link link ">
    Förderer</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/highlights/index.html" class="c-page-footer-nav__link link ">
    Highlights</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/tickets/index.html" class="c-page-footer-nav__link link ">
    Tickets</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/media/videos/index.html" class="c-page-footer-nav__link link ">
    Videos</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/chefdirigent/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Chefdirigent</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/musiker/index.html" class="c-page-footer-nav__link link ">
    Musikerinnen und Musiker</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/artist-in-residence/index.html" class="c-page-footer-nav__link link ">
    Artist in Residence</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/historie/index.html" class="c-page-footer-nav__link link ">
    Historie</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/historie/cd-preise-und-auszeichnungen/index.html" class="c-page-footer-nav__link link ">
    Auszeichnungen</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--501"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--501">
    
    <h3 id="o-dropdown__label--501" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--501"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--501",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--501"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--501"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-sinfonieorchester.de/service/abonnieren-sie-unseren-newsletter,newsletter-108.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr.de/presse/orchester/hr-sinfonieorchester/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/offene-stellen/index.html" class="c-page-footer-nav__link link ">
    Offene Stellen</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/konzertreihen/index.html" class="c-page-footer-nav__link link ">
    Konzertreihen</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/tickets-und-abonnements/abonnements/index.html" class="c-page-footer-nav__link link ">
    Abonnements</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/service/faq,hilfe-122.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/english/index.html" class="c-page-footer-nav__link link ">
    English Version</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--8891" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--8891" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h3 class="hide">Social Media</h3>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hrsinfonieorchester" target="_blank"  rel="noopener noreferrer" title="hr-Sinfonieorchester auf Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hrSinfonieorchester" target="_blank"  rel="noopener noreferrer" title="hr-Sinfonieorchester auf YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-sinfonieorchester.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
    <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
    <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-sinfonieorchester.de/index.html" title="Startseite hr-sinfonieorchester . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr-sinfonieorchesterng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '581766';
xtn2 = '10';
xtpage = 'klassik-matinée__rokoko-variationen_video';
xt_chap = '';
xt_pageID = '924471390';
xt_pageDate = '202106121507';
xtdi = '';
xt_multc = '&x1=video-152912&x2=hr-nt%3Avideo&x5=20210612';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-sinfonieorchester.de/assets_3.22.7/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>