<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.101.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Stage@Seven: 11.-15.05.2020 | hr-sinfonieorchester.de | Videos</title>
<meta name="application-name" content="hr-sinfonieorchester.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-sinfonieorchester.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-sinfonieorchester.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-05-16T10:26+0200" />
<meta name="date" content="2020-05-16T09:37+0200" />
<meta name="description" content="hr-Sinfonieorchester und hr-Bigband live: hr-Brass &amp; Theo Plath / Axel Schlosser Quartett / Antares Ensemble &amp; Marc Gruber / Martin Scales Trio / Hába Quartett" />
<link rel="canonical" href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-11-15052020,stage-at-seven-11-15-05-2020-100.html" />
<meta property="og:site_name" content="hr-sinfonieorchester.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-11-15052020,stage-at-seven-11-15-05-2020-100.html" />
<meta property="og:title" content="Stage@Seven: 11.-15.05.2020" />
<meta property="og:description" content="hr-Sinfonieorchester und hr-Bigband live: hr-Brass &amp; Theo Plath / Axel Schlosser Quartett / Antares Ensemble &amp; Marc Gruber / Martin Scales Trio / Hába Quartett" />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-05-16T10:26+0200"/>
<meta property="article:modified_time" content="2020-05-16T10:26+0200" />
<meta property="article:published_time" content="2020-05-16T09:37+0200" />
<meta property="og:image" content="https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hrsinfonieorchester/?fref=ts" />
<meta property="fb:page_id" content="436311013089779" />
<meta property="fb:pages" content="436311013089779" />
<meta property="twitter:title" content="Stage@Seven: 11.-15.05.2020" />
<meta property="twitter:description" content="hr-Sinfonieorchester und hr-Bigband live: hr-Brass &amp; Theo Plath / Axel Schlosser Quartett / Antares Ensemble &amp; Marc Gruber / Martin Scales Trio / Hába Quartett" />
<meta property="twitter:image" content="https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to9.jpg" />
<meta property="twitter:image:alt" content="hr-Sinfonieorchester" />
<meta property="twitter:url" content="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-11-15052020,stage-at-seven-11-15-05-2020-100.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr-sinfonieorchester.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/respond.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-sinfonieorchester.de/assets_2.101.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr-sinfonieorchester.de/assets_2.101.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-sinfonieorchester.de/index.rss" title="Alle Beiträge RSS-Feed - hr-sinfonieorchester.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr-sinfonieorchester.de/hintergrund-hrso-standard-100~_t-1515499730592_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr-sinfonieorchester.de/hintergrund-hrso-standard-100~_t-1515499730592_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-sinfonieorchester.de/index.html" title="Startseite hr-sinfonieorchester . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr-sinfonieorchester . d e" src="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-highlights" class="c-serviceNav__item -highlights c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/highlights/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Highlights-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#highlights"></use>
</svg><span class="c-serviceNav__itemText">Highlights</span>
</a>
</li><li id="c-serviceNav__item-tickets" class="c-serviceNav__item -tickets c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/tickets/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Tickets-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#tickets"></use>
</svg><span class="c-serviceNav__itemText">Tickets</span>
</a>
</li><li id="c-serviceNav__item-videos" class="c-serviceNav__item -videos c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-sinfonieorchester.de/videos/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Videos-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#videos"></use>
</svg><span class="c-serviceNav__itemText">Videos</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5752-1" aria-owns="flyout-5752-2" aria-controls="flyout-5752-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5752-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5752-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9027" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9027" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3067" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3067" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-1409-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1409-2" aria-controls="flyout-1409-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1409-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1409-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-sinfonieorchester.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Konzerte" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Konzerte" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Konzerte<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Konzerte<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4684-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/konzerte/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4684-2" aria-controls="flyout-4684-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Konzerte-Link geklickt"}]}'>Konzerte<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4684-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4684-2" aria-controls="flyout-4684-2" aria-labelledby="flyout-4684-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Konzerte-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Konzerte</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4684-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4684-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Konzerte::Übersicht Konzerte-Link geklickt"}]}'>
Übersicht Konzerte</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzertkalender/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzertkalender-Link geklickt"}]}'
>Konzertkalender<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzerte-19-20/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzerte 2019/20-Link geklickt"}]}'
>Konzerte 2019/20<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/konzerte-20-21/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzerte 2020/21-Link geklickt"}]}'
>Konzerte 2020/21<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/tickets-und-abonnements/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Tickets und Abonnements-Link geklickt"}]}'
>Tickets und Abonnements<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/highlights/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Konzert-Highlights-Link geklickt"}]}'
>Konzert-Highlights<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/konzerte/archiv/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Konzerte::Archiv-Link geklickt"}]}'
>Archiv</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Education" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Education" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Education<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Education<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1622-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/education/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1622-2" aria-controls="flyout-1622-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Education-Link geklickt"}]}'>Education<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1622-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1622-2" aria-controls="flyout-1622-2" aria-labelledby="flyout-1622-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Education-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Education</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1622-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1622-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Education::Übersicht Education-Link geklickt"}]}'>
Übersicht Education</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/multimedia-pool/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Education::Multimedia-Pool-Link geklickt"}]}'
>Multimedia-Pool<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/education/kalender/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Education::Education-Kalender-Link geklickt"}]}'
>Education-Kalender</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Media" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Media" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Media<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Media<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6876-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/media/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6876-2" aria-controls="flyout-6876-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Media-Link geklickt"}]}'>Media<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6876-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6876-2" aria-controls="flyout-6876-2" aria-labelledby="flyout-6876-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Media-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Media</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6876-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6876-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Media::Übersicht Media-Link geklickt"}]}'>
Übersicht Media</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/videos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::Videos-Link geklickt"}]}'
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/radio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::Radio-Link geklickt"}]}'
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/cds/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::CDs-Link geklickt"}]}'
>CDs<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/media/dvds/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Media::DVDs-Link geklickt"}]}'
>DVDs</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Orchester" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Orchester" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Orchester<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Orchester<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1455-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-sinfonieorchester.de/orchester/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1455-2" aria-controls="flyout-1455-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Orchester-Link geklickt"}]}'>Orchester<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1455-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1455-2" aria-controls="flyout-1455-2" aria-labelledby="flyout-1455-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Orchester-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Orchester</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1455-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1455-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Orchester::Übersicht Orchester-Link geklickt"}]}'>
Übersicht Orchester</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/profil/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Profil-Link geklickt"}]}'
>Profil<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/chefdirigent/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Chefdirigent-Link geklickt"}]}'
>Chefdirigent<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/designierter-chefdirigent/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Desiginierter Chefdirigent-Link geklickt"}]}'
>Desiginierter Chefdirigent<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/ehrendirigenten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Ehrendirigenten-Link geklickt"}]}'
>Ehrendirigenten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/artist-in-residence/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Artist in Residence-Link geklickt"}]}'
>Artist in Residence<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/musiker/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Musikerinnen und Musiker-Link geklickt"}]}'
>Musikerinnen und Musiker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/management/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Management-Link geklickt"}]}'
>Management</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/orchesterakademie/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Orchesterakademie-Link geklickt"}]}'
>Orchesterakademie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/orchester-news/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Orchester-News-Link geklickt"}]}'
>Orchester-News<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/offene-stellen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Offene Stellen-Link geklickt"}]}'
>Offene Stellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/patenschaft/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Patenschaft-Link geklickt"}]}'
>Patenschaft<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-sinfonieorchester.de/orchester/historie/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Historie-Link geklickt"}]}'
>Historie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/hr-sinfonieorchester/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Orchester::Pressebereich-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Pressebereich<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-sinfonieorchester.de/foerderer/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Förderer-Link geklickt"}]}'>Förderer
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-sinfonieorchester.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-sinfonieorchester.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-sinfonieorchester.de/media/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Media</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Videos</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Stage@Seven</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-11-15052020,stage-at-seven-11-15-05-2020-100.html" class="link" itemprop="url">Stage@Seven: 11.-15.05.2020</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Livestreams</span>
<span class="c-contentHeader__headline text__headline">Stage@Seven: 11.-15.05.2020</span>
</h2>
</header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to7__medium.jpg" alt="hr-Sinfonieorchester">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to7__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to7__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to7.jpg 992w, https://www.hr-sinfonieorchester.de/livestreams/hr-sinfonieorchester-164~_t-1589617730897_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr-Sinfonieorchester" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">hr-Sinfonieorchester </span>
<span class="figcaption__copyright">Bild &copy;  Ben Knabe </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>hr-Sinfonieorchester und hr-Bigband live: hr-Brass &amp; Theo Plath / Axel Schlosser Quartett / Antares Ensemble &amp; Marc Gruber / Martin Scales Trio / Hába Quartett</strong>
</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>15.05.2020</h3>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript"
data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/6vygqSHyom0?rel&#x3D;0", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9","noResponsiveIframe":"false"}}'><div id="service--8758" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von YouTube (Video) anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hr-sinfonieorchester.de/datenschutz/index.html'>Datenschutzbestimmungen<span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-8758" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von YouTube (Video) zukünftig immer laden." placeholder="Externe Inhalte von YouTube (Video) zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-8758" class="c-form__label ">
Externe Inhalte von <b>YouTube (Video)</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button type="submit" class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
<button type="submit" class="c-form__textButton js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/6vygqSHyom0?rel&#x3D;0"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener noreferrer"
>            <span class="link__decorated">YouTube (Video)-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span><button type="submit" class="dataPolicySettings__contentSettingsButton c-form__textButton js-data-policy-settings-button js-content-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>hr-Brass<br/>hr-Sinfonieorchester <br/>Theo Plath</strong>, Fagott<br/><strong>Elias Grandy,</strong> Dirigent<br/><br/><strong>Georges Delerue</strong><br/>Fanfares pour tous les temps <br/>(Fête – Sérénité – Danse)<br/><br/><strong>Wolfgang Amadeus Mozart</strong><br/>Fagottkonzert B-Dur KV 191<br/><br/>Tipp:<br/>Mehr Mozart mit dem hr-Sinfonieorchester auf YouTube: <br/><a class="link" target="_blank" href="https://youtu.be/tflcg4yymr4">Reger: <span class="unbreakable">Mozart-Variationen<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>14.05.2020</h3>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript"
data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/0qBNld3E_Rk?rel&#x3D;0", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9","noResponsiveIframe":"false"}}'><div id="service--2846" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von YouTube (Video) anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hr-sinfonieorchester.de/datenschutz/index.html'>Datenschutzbestimmungen<span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-2846" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von YouTube (Video) zukünftig immer laden." placeholder="Externe Inhalte von YouTube (Video) zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-2846" class="c-form__label ">
Externe Inhalte von <b>YouTube (Video)</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button type="submit" class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
<button type="submit" class="c-form__textButton js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/0qBNld3E_Rk?rel&#x3D;0"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener"
>            <span class="link__decorated">YouTube (Video)-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span><button type="submit" class="dataPolicySettings__contentSettingsButton c-form__textButton js-data-policy-settings-button js-content-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Axel Schlosser Quartett</strong><br/>Axel Schlosser, Trompete<br/>Thilo Wagner, Piano<br/>Jean-Philippe Wadle, Bass<br/>Paul Höchstädter, Schlagzeug<br/><br/><strong>»Celebrating Louis Armstrong«</strong><br/><br/><strong>When It's Sleepy Time Down South </strong>(Muse, René, René) <br/><strong>Down In Honky Tonk Town</strong> (Smith/McCarron)<br/><strong>Beale Street Blues</strong> (W. C. Handy)<br/><strong>St James Infirmary</strong> (traditional)<br/><strong>You Can Depend On Me </strong>(Carpenter, Dunlap, Hines)<br/><strong>What A Wonderful World</strong> (Weiss/Thiele)<br/><br/>Tipp:<br/>Axel Schlosser mit der hr-Bigband auf YouTube:<br/><a class="link" target="_blank" href="https://www.youtube.com/watch?v=3CYMDWjKDjA&list=PLmDmlmWrUvVp7HuSSfEzbFl4vf-wi_XqG&index=10">Donny McCaslin: »Memphis <span class="unbreakable">Redux«<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a><br/><br/>Paul Höchstädter  mit der hr-Bigband auf YouTube:<br/><a class="link" target="_blank" href="https://www.youtube.com/watch?v=3B8ENRaNUGQ&list=PLmDmlmWrUvVp7HuSSfEzbFl4vf-wi_XqG&index=9">Donny McCaslin: »Stadium <span class="unbreakable">Jazz«<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>13.05.2020</h3>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript"
data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/TW93yIuy4QM?rel&#x3D;0", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9","noResponsiveIframe":"false"}}'><div id="service--4856" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von YouTube (Video) anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hr-sinfonieorchester.de/datenschutz/index.html'>Datenschutzbestimmungen<span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-4856" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von YouTube (Video) zukünftig immer laden." placeholder="Externe Inhalte von YouTube (Video) zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-4856" class="c-form__label ">
Externe Inhalte von <b>YouTube (Video)</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button type="submit" class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
<button type="submit" class="c-form__textButton js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/TW93yIuy4QM?rel&#x3D;0"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener noreferrer"
>            <span class="link__decorated">YouTube (Video)-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span><button type="submit" class="dataPolicySettings__contentSettingsButton c-form__textButton js-data-policy-settings-button js-content-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Antares-Ensemble<br/>hr-Sinfonieorchester <br/>Marc Gruber</strong>, Horn<br/><strong>Elias Grandy</strong>, Dirigent<br/><br/><strong>Johann Strauß</strong><br/>»Die Fledermaus« – arrangiert für Harmoniemusik von Andreas N. Tarkmann<br/>(Entr‘act – Csárdás – Im Feuerstrom der Reben)<br/><br/><strong>Wolfgang Amadeus Mozart</strong><br/>Hornkonzert Es-Dur KV 495 <br/><br/>Tipp:<br/>Mehr Mozart mit dem hr-Sinfonieorchester auf YouTube: <br/><a class="link" target="_blank" href="https://youtu.be/ojDuSz7YxTw">Mozart: Sinfonie g-Moll KV <span class="unbreakable">183<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>12.05.2020</h3>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript"
data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/nuWyhmKJUpM?rel&#x3D;0", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9","noResponsiveIframe":"false"}}'><div id="service--96" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von YouTube (Video) anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hr-sinfonieorchester.de/datenschutz/index.html'>Datenschutzbestimmungen<span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-96" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von YouTube (Video) zukünftig immer laden." placeholder="Externe Inhalte von YouTube (Video) zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-96" class="c-form__label ">
Externe Inhalte von <b>YouTube (Video)</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button type="submit" class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
<button type="submit" class="c-form__textButton js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/nuWyhmKJUpM?rel&#x3D;0"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener"
>            <span class="link__decorated">YouTube (Video)-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span><button type="submit" class="dataPolicySettings__contentSettingsButton c-form__textButton js-data-policy-settings-button js-content-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Martin Scales Trio</strong><br/>Martin Scales, Gitarre<br/>Thomas Heidepriem, Bass<br/>Paul Höchstädter, Drums<br/><br/><strong>Estate</strong> (Bruno Martino) <br/><strong>Voyage</strong> (Kenny Baron) <br/><strong>Mo' Better Blues </strong>(Bill Lee)<br/><br/>Tipp:<br/>Martin Scales mit der hr-Bigband auf YouTube:<br/><a class="link" target="_blank" href="https://www.youtube.com/watch?v=xFvia_ibgoI&list=PLmDmlmWrUvVrc1nHXl7twxwCgd21jgu-c&index=5">Bach goes Big Band: »Air from Orchestral Suite No. 3 BWV <span class="unbreakable">1068«<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a><br/><br/>Thomas Heidepriem mit der hr-Bigband auf YouTube:<br/><a class="link" target="_blank" href="https://www.youtube.com/watch?v=31TulRFr8jU&list=PLmDmlmWrUvVoGQ8OjcpuewaLp-8V8ftHZ&index=12">Laith Al Deen: »Light my <span class="unbreakable">fire«<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>11.05.2020</h3>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript"
data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/08AIQ9yvVG4?rel&#x3D;0", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9","noResponsiveIframe":"false"}}'><div id="service--2886" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von YouTube (Video) anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hr-sinfonieorchester.de/datenschutz/index.html'>Datenschutzbestimmungen<span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-2886" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von YouTube (Video) zukünftig immer laden." placeholder="Externe Inhalte von YouTube (Video) zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-2886" class="c-form__label ">
Externe Inhalte von <b>YouTube (Video)</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button type="submit" class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
<button type="submit" class="c-form__textButton js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>YouTube (Video)</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/08AIQ9yvVG4?rel&#x3D;0"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener noreferrer"
>            <span class="link__decorated">YouTube (Video)-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span><button type="submit" class="dataPolicySettings__contentSettingsButton c-form__textButton js-data-policy-settings-button js-content-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
Einstellungen
</span>
</button></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Hába Quartett</strong><br/>Sha Katsouris, Violine <br/>Artur Podlesniy, Violine <br/>Peter Zelienka, Viola <br/>Arnold Ilg, Violoncello <br/><br/><strong>Bedřich Smetana </strong><br/>Streichquartett Nr. 1 e-Moll (»Aus meinem Leben«) <br/>(1. Satz: Allegro vivo appassionato) <br/> <br/><strong>Alexander Borodin </strong><br/>Streichquartett Nr. 2 D-Dur  <br/>(3. Satz: Notturno)  <br/> <br/><strong>Antonín Dvořák </strong><br/>Streichquartett F-Dur op. 96 (»Amerikanisches Quartett«) <br/>(4. Satz: Finale. Vivace ma non troppo) <br/><br/>Tipp:<br/>Mehr Dvořák mit dem hr-Sinfonieorchester auf YouTube: <br/><a class="link" target="_blank" href="https://youtu.be/jOofzffyDSA">Dvořák: 9. Sinfonie (»Aus der Neuen <span class="unbreakable">Welt«)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>Rückschau:</h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-04-08052020,stage-at-seven-04-08-05-2020-100.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium.jpg" alt="Konrad Graf &amp; Lars Rapp">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Konrad Graf &amp; Lars Rapp" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-04-08052020,stage-at-seven-04-08-05-2020-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 04.-08.05.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-04-08052020,stage-at-seven-04-08-05-2020-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><strong>Konrad Graf &amp; Lars Rapp<br/>Oliver Leicht <br/>Günter Bollmann <br/>Michael Höfele <br/>Norwin Hahn &amp; Robert Hedemann </strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-27-30042020,stage-at-seven-27-30-04-2020-100.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium.jpg" alt="Axel Schlosser">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__small.jpg 320w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium.jpg 480w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium__extended.jpg 640w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9.jpg 960w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Axel Schlosser" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-27-30042020,stage-at-seven-27-30-04-2020-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 27.-30.04.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-27-30042020,stage-at-seven-27-30-04-2020-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><strong>Marc Gruber <br/>Ulrich Horn <br/>Axel Schlosser <br/>Ioan Cristian Braica</strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-20-24042020,stage-at-seven-20-24-04-2020-100.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium.jpg" alt="Sebastian Wittiber">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sebastian Wittiber" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-20-24042020,stage-at-seven-20-24-04-2020-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 20.-24.04.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-20-24042020,stage-at-seven-20-24-04-2020-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><br/><strong>Peter-Philipp Staemmler <br/>Sebastian Wittiber<br/>Heinz-Dieter Sauerborn &amp; Robert Hedemann<br/>Tony Lakatos &amp; Peter Reiter <br/>Valentino Worlitzsch</strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven--musikerinnen-des-hr-sinfonieorchesters-und-der-hr-bigband-live-,stage-at-seven-14-17-04-2020-100.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium.jpg" alt="Oliver Leicht">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__small.jpg 320w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium.jpg 480w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium__extended.jpg 640w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9.jpg 960w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Oliver Leicht" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven--musikerinnen-des-hr-sinfonieorchesters-und-der-hr-bigband-live-,stage-at-seven-14-17-04-2020-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 14.-17.04.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven--musikerinnen-des-hr-sinfonieorchesters-und-der-hr-bigband-live-,stage-at-seven-14-17-04-2020-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><br/><strong>Jochen Tschabrun<br/>Florin Iliescu<br/>Oliver Leicht <br/>Akemi Mercer-Niewöhner &amp; Dirk Niewöhner </strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-06-09042020,stage-at-seven--06-09-04-2020-102.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9__medium.jpg" alt=" Maximilian Junghanns">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/junghanns-maximilian-104~_t-1586077540112_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt=" Maximilian Junghanns" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-06-09042020,stage-at-seven--06-09-04-2020-102.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 06.-09.04.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-06-09042020,stage-at-seven--06-09-04-2020-102.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><br/><strong>Anne-Sophie Bertrand<br/>Martin Scales &amp; Paul Höchstädter <br/>Carsten Wilkening &amp; Theo Plath <br/>Maximilian Junghanns</strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-01-03042020-,stage-at-seven-01-03-04-2020-100.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9__medium.jpg" alt="Atlantic String Duo">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/kammerensemble-atlantic-string-duo-102~_t-1585749639241_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Atlantic String Duo" class="image imageSimple ar__content">
</div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-01-03042020-,stage-at-seven-01-03-04-2020-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Stage@Seven: 01.-03.04.2020</span>
</h3>
</a>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-01-03042020-,stage-at-seven-01-03-04-2020-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><br/><strong>Andreas Hepp <br/>Rainer Heute &amp; Peter Reiter<br/>Atlantic String Duo</strong></p>
<h3 class="text__headline copytext__headline" itemprop="headline"></h3>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><br/>Alle Videos auch auf YouTube:<br/><a class="link" target="_blank" href="https://www.youtube.com/watch?v=WxvHWXh1bxM&list=PL70QeIM3H_23szcfg8iCsPlyxIeU5tvDn"><span class="unbreakable"><strong>Stage@Seven-Playlist</strong><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-Sinfonieorchester</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fmedia%2Fvideos%2Fstage-at-seven%2Fstageseven-11-15052020%2Cstage-at-seven-11-15-05-2020-100.html&amp;text&#x3D;Stage%40Seven%3A%2011.-15.05.2020"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fmedia%2Fvideos%2Fstage-at-seven%2Fstageseven-11-15052020%2Cstage-at-seven-11-15-05-2020-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Stage%40Seven%3A%2011.-15.05.2020%20-%20https%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fmedia%2Fvideos%2Fstage-at-seven%2Fstageseven-11-15052020%2Cstage-at-seven-11-15-05-2020-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Stage%40Seven%3A%2011.-15.05.2020%20%28hr-sinfonieorchester.de%29&amp;body&#x3D;Linktipp%3A%20Stage%40Seven%3A%2011.-15.05.2020%0Ahr-Sinfonieorchester%20und%20hr-Bigband%20live%3A%20hr-Brass%20%26%20Theo%20Plath%20%2F%20Axel%20Schlosser%20Quartett%20%2F%20Antares%20Ensemble%20%26%20Marc%20Gruber%20%2F%20Martin%20Scales%20Trio%20%2F%20H%C3%A1ba%20Quartett%0Ahttps%3A%2F%2Fwww.hr-sinfonieorchester.de%2Fmedia%2Fvideos%2Fstage-at-seven%2Fstageseven-11-15052020%2Cstage-at-seven-11-15-05-2020-100.html%0A%28Beitrag%20von%20hr-sinfonieorchester.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-04-08052020,stage-at-seven-04-08-05-2020-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium.jpg" alt="Konrad Graf &amp; Lars Rapp">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/konrad-graf-lars-rapp-100~_t-1588802700642_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Konrad Graf &amp; Lars Rapp" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-04-08052020,stage-at-seven-04-08-05-2020-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Livestreams
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Stage@Seven: 04.-08.05.2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Media<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-05-12T00:05+0200">12.05.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-27-30042020,stage-at-seven-27-30-04-2020-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium.jpg" alt="Axel Schlosser">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__small.jpg 320w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium.jpg 480w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__medium__extended.jpg 640w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9.jpg 960w, https://www.hr-bigband.de/livestreams/axel-schlosser-100~_t-1588067373437_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Axel Schlosser" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-27-30042020,stage-at-seven-27-30-04-2020-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Livestreams
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Stage@Seven: 27.-30.04.2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Media<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-05-04T22:30+0200">04.05.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-20-24042020,stage-at-seven-20-24-04-2020-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium.jpg" alt="Sebastian Wittiber">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__small.jpg 320w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium.jpg 480w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__medium__extended.jpg 640w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9.jpg 960w, https://www.hr-sinfonieorchester.de/livestreams/sebastian-wittiber-100~_t-1587506701191_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sebastian Wittiber" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven-20-24042020,stage-at-seven-20-24-04-2020-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Livestreams
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Stage@Seven: 20.-24.04.2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Media<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-04-28T08:10+0200">28.04.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven--musikerinnen-des-hr-sinfonieorchesters-und-der-hr-bigband-live-,stage-at-seven-14-17-04-2020-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium.jpg" alt="Oliver Leicht">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__small.jpg 320w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium.jpg 480w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__medium__extended.jpg 640w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9.jpg 960w, https://www.hr-bigband.de/livestreams/oliver-leicht-122~_t-1586902089181_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Oliver Leicht" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-sinfonieorchester.de/media/videos/stage-at-seven/stageseven--musikerinnen-des-hr-sinfonieorchesters-und-der-hr-bigband-live-,stage-at-seven-14-17-04-2020-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Livestreams
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Stage@Seven: 14.-17.04.2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Media<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-04-22T00:05+0200">22.04.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6944"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6944">
    
    <h2 id="o-dropdown__label--6944" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6944"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6944",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6944"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6944"
        title="hr-sinfonieorchester.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-sinfonieorchester.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/index.html" class="c-page-footer-nav__link link ">
    Konzerte</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/education/index.html" class="c-page-footer-nav__link link ">
    Education</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/media/index.html" class="c-page-footer-nav__link link ">
    Media</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/index.html" class="c-page-footer-nav__link link ">
    Orchester</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/foerderer/index.html" class="c-page-footer-nav__link link ">
    Förderer</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-sinfonieorchester.de/highlights/index.html" class="c-page-footer-nav__link link ">
    Highlights</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/tickets/index.html" class="c-page-footer-nav__link link ">
    Tickets</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/media/videos/index.html" class="c-page-footer-nav__link link ">
    Videos</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/chefdirigent/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Chefdirigent</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/musiker/index.html" class="c-page-footer-nav__link link ">
    Musikerinnen und Musiker</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/artist-in-residence/index.html" class="c-page-footer-nav__link link ">
    Artist in Residence</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/historie/index.html" class="c-page-footer-nav__link link ">
    Historie</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/historie/cd-preise-und-auszeichnungen/index.html" class="c-page-footer-nav__link link ">
    Auszeichnungen</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6584"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6584">
    
    <h2 id="o-dropdown__label--6584" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6584"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6584",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6584"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6584"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-sinfonieorchester.de/service/abonnieren-sie-unseren-newsletter,newsletter-108.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr.de/presse/orchester/hr-sinfonieorchester/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/orchester/offene-stellen/index.html" class="c-page-footer-nav__link link ">
    Offene Stellen</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/konzertreihen/index.html" class="c-page-footer-nav__link link ">
    Konzertreihen</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/konzerte/tickets-und-abonnements/abonnements/index.html" class="c-page-footer-nav__link link ">
    Abonnements</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/service/faq,hilfe-122.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr-sinfonieorchester.de/english/index.html" class="c-page-footer-nav__link link ">
    English Version</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-sinfonieorchester.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--2771" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-sinfonieorchester.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2771" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hrsinfonieorchester" target="_blank"  rel="noopener noreferrer" title="hr-Sinfonieorchester auf Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hrSinfonieorchester" target="_blank"  rel="noopener noreferrer" title="hr-Sinfonieorchester auf YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-sinfonieorchester.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-sinfonieorchester.de/index.html" title="Startseite hr-sinfonieorchester . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-sinfonieorchester.de/assets_2.101.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr-sinfonieorchesterng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '581766';
xtn2 = '4';
xtpage = 'stage_seven__11_-15_05_2020';
xt_chap = 'videos';
xt_pageID = '1948234681';
xt_pageDate = '202005161026';
xtdi = '';
xt_multc = '&x1=stage-at-seven-11-15-05-2020-100&x2=hr-nt%3Astory&x5=20200516';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-sinfonieorchester.de/assets_2.101.0/js/vendor/xtcore.js"}'></div>
</div>

<script type="text/javascript" src='https://www.hr-sinfonieorchester.de/assets_2.101.0/js/index.js'></script>
</body>
</html>